<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" itemscope="itemscope" itemtype="http://schema.org/Article" lang="en-US"> <!--<![endif]-->
	<head>
		<title itemprop="name">¡Paleta! | Caminos</title>
		
		<!-- metag tags + css + javascript -->
		<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Caminos &raquo; Feed" href="http://revistacaminos.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Caminos &raquo; Comments Feed" href="http://revistacaminos.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Caminos &raquo; iCal Feed" href="http://revistacaminos.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Caminos &raquo; ¡Paleta! Comments Feed" href="http://revistacaminos.com/food/paleta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revistacaminos.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='font-awesome-5-css'  href='https://use.fontawesome.com/releases/v5.1.0/css/all.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='waveplayer_style-css'  href='http://revistacaminos.com/wp-content/plugins/waveplayer/assets/css/style.min.css?ver=2.4.5.1608090084' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://revistacaminos.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.15' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://revistacaminos.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://revistacaminos.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://revistacaminos.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://revistacaminos.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://revistacaminos.com/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flxmap-css'  href='http://revistacaminos.com/wp-content/plugins/wp-flexible-map/css/styles.css?ver=1.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-swipebox-css'  href='http://revistacaminos.com/wp-content/themes/neue/js/swipebox/css/swipebox.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-entypo-css'  href='http://revistacaminos.com/wp-content/themes/neue/framework/font-icons/entypo/css/entypo.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-social-css'  href='http://revistacaminos.com/wp-content/themes/neue/framework/font-icons/social-icons/css/zocial.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-icon-elusive-css'  href='http://revistacaminos.com/wp-content/themes/neue/framework/font-icons/elusive/css/elusive.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-animate-css'  href='http://revistacaminos.com/wp-content/themes/neue/css/animate.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-bootstrap-css'  href='http://revistacaminos.com/wp-content/themes/neue/css/bootstrap.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-flexslider-css'  href='http://revistacaminos.com/wp-content/themes/neue/js/flex-slider/flexslider-custom.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-root-css'  href='http://revistacaminos.com/wp-content/themes/neue/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='vwcss-theme-css'  href='http://revistacaminos.com/wp-content/themes/neue-child/style.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Bitter%3A400%2C700%2C400italic&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://revistacaminos.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script src='http://revistacaminos.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='http://revistacaminos.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='waveplayer_class-js-extra'>
/* <![CDATA[ */
var wvplVars = {"ajax_url":"http:\/\/revistacaminos.com\/wp-admin\/admin-ajax.php","nonce":"79b674bef7","post_id":"3183","options":{"size":"md","style":"light","show_list":0,"shape":"circle","autoplay":0,"repeat_all":0,"shuffle":0,"wave_color":"#ddd","wave_color_2":"#666","progress_color":"#59f","progress_color_2":"#05a","cursor_color":"#ee2","cursor_color_2":"#d93","cursor_width":"2","hover_opacity":"40","wave_mode":"4","gap_width":"1","wave_compression":"2","wave_asymmetry":"2","template":"\u201c%title%\u201d by %artist% %likes% %share_fb% %downloads% %play_count%","custom_css":"","custom_js":"","default_thumbnail":"http:\/\/revistacaminos.com\/wp-content\/plugins\/waveplayer\/assets\/img\/music_file.png","audio_override":"1","jump":"1","delete_settings":0,"info":"bar","playlist_template":"%cart% %likes%","full_width_playlist":0,"woocommerce_shop_player":0,"woocommerce_shop_player_size":0,"woocommerce_shop_player_info":0,"woocommerce_remove_shop_image":0,"woocommerce_product_player":0,"woocommerce_product_player_size":0,"woocommerce_product_player_info":0,"woocommerce_remove_product_image":0,"woocommerce_replace_product_image":0,"woocommerce_music_type_filter":0,"media_library_title":"1","version":"2.1.4","ajax_containers":"","site":"Caminos"},"currentUser":{"ID":"0","avatar":"<img src=\"http:\/\/1.gravatar.com\/avatar\/?s=96&#038;d=mm&#038;r=g\" width=\"96\" height=\"96\" alt=\"Avatar\" class=\"avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default\" \/>"},"thumbHeight":"32","messages":{"audioAnalysis":"audio analysis in progress&hellip;","savingPeaks":"saving the peak file&hellip;","waveformRendering":"rendering the waveform&hellip;","playedTimes":"Played %s times","likedBy":"Liked by %s users","downloadedBy":"Downloaded by %s users","alreadyInCart":"Already in cart: go to cart","addToCart":"Add to cart","totalRuntime":"Total runtime: %s","trackLength":"Track length: %s","share":"Share"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/plugins/waveplayer/assets/js/waveplayer.min.js?ver=2.4.5.1608090084' id='waveplayer_class-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0' id='pc_google_analytics-frontend-js'></script>
<link rel="https://api.w.org/" href="http://revistacaminos.com/wp-json/" /><link rel="alternate" type="application/json" href="http://revistacaminos.com/wp-json/wp/v2/posts/3183" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revistacaminos.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revistacaminos.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="http://revistacaminos.com/food/paleta/" />
<link rel='shortlink' href='http://revistacaminos.com/?p=3183' />
<link rel="alternate" type="application/json+oembed" href="http://revistacaminos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevistacaminos.com%2Ffood%2Fpaleta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://revistacaminos.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevistacaminos.com%2Ffood%2Fpaleta%2F&#038;format=xml" />
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-82064151-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://revistacaminos.com"><link rel="https://theeventscalendar.com/" href="http://revistacaminos.com/wp-json/tribe/events/v1/" />
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '387fea46dc';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'http://revistacaminos.com/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

				<!-- Facebook integration -->

		<meta property="og:site_name" content="Caminos">

					<meta property="og:title" content="¡Paleta!">
			<meta property="og:description" content="¿Como esta pasandola en este verano con las temperatras tan altas?&#8230; ¡Tome una paleta y alivie su calor! ¡A los niños les encanta una paleta fría y creemos que a usted también! &nbsp; Haga esta receta saludable en casa, háganos saber de lo que piensa posteando una foto en Facebook ...">
			<meta property="og:url" content="http://revistacaminos.com/food/paleta/"/>
						<meta property="og:image" content="http://revistacaminos.com/wp-content/uploads/2021/09/PaletaCaminos-e1631845123422.jpg" />
						
		
		<!-- /Facebook integration -->
		<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://revistacaminos.com/xmlrpc.php">

<meta name="description" content="Southern Oregon&#039;s Premier Latino Magazine">

<meta charset="UTF-8">

<link href="//www.google-analytics.com" rel="dns-prefetch">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes">

<link rel="shortcut icon" href="http://revistacaminos.com/wp-content/uploads/2014/08/Revista-Caminos-favicon.png">		
<link rel="apple-touch-icon" href="http://revistacaminos.com/wp-content/uploads/2014/08/Revista-Caminos-favicon.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://revistacaminos.com/wp-content/uploads/2014/08/Revista-Caminos-favicon.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://revistacaminos.com/wp-content/uploads/2014/08/Revista-Caminos-favicon.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://revistacaminos.com/wp-content/uploads/2014/08/Revista-Caminos-favicon.png">
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script>
	<script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->		<style id="vw-custom-font" type="text/css">
						
					</style>
			<style type="text/css">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</style>
	<style type="text/css" title="dynamic-css" class="options-output">h1, h2, h3, h4, h5, h6{font-family:Bitter;text-transform:none;font-weight:400;font-style:normal;color:#444444;}.vw-menu-location-main .main-menu-link span{font-family:Bitter;text-transform:none;font-weight:400;font-style:normal;font-size:13px;}body,#bbpress-forums{font-weight:400;font-style:normal;color:#777777;font-size:13px;}.vw-site-logo-link{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}.vw-menu-additional-logo img{margin-top:0;margin-right:0;margin-bottom:0;margin-left:0;}</style>
	</head>
	<body id="site-top" class="post-template-default single single-post postid-3183 single-format-standard tribe-no-js vw-site-layout-full-width vw-logo-position-left vw-site-top-bar-none vw-post-layout-classic-no-featured-image neue-child elementor-default elementor-kit-3141">

		<div class="vw-site-wrapper">

			<header class="vw-site-header-wrapper vw-site-header-background">

	<div class="vw-site-header">
		<div class="container">
			<div class="row">
				<div class="col-sm-12 vw-site-header-inner">
					<div class="vw-site-logo-wrapper">
	<a class="vw-site-logo-link" href="http://revistacaminos.com">
				
		<!-- Site Logo -->
		
			<!-- Retina Site Logo -->
							<img class="vw-site-logo-2x" src="http://revistacaminos.com/wp-content/uploads/2014/08/Revista-Caminos-Logo-retina.png" width="150" height="124" alt="Caminos">
			
			<img class="vw-site-logo" src="http://revistacaminos.com/wp-content/uploads/2014/08/Revista-Caminos-Logo.png" width="150" height="124" alt="Caminos">

			</a>

	<!-- <div class="vw-site-tagline "></div> -->
</div>
					<div class="vw-header-ads-wrapper">

		<div class="vw-header-ads-leader-board visible-md visible-lg visible-xs visible-sm visible-md visible-lg">
		<a href="https://www.sohealthe.org/coronaviruses" target="_blank">
  <img src="http://revistacaminos.com/wp-content/uploads/2020/05/JCHLT1-17385733-Web-Banner-How-Do-You-Know.jpg" title="Covid19" alt="how do you know?" />
</a>	</div>
	
	
</div>				</div>
			</div>
		</div>
	</div>
	
	<nav class="vw-menu-mobile-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-menu-mobile-inner">
					<div class="vw-mobile-menu-button">
						<i class="icon-entypo-menu"></i> Navigation					</div>

					<ul id="menu-caminos-menu" class="vw-menu vw-menu-location-mobile vw-menu-type-vertical-text clearfix"><li class="nav-menu-item-463 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://revistacaminos.com/" class="menu-link main-menu-link"><span>Inicio/Home</span></a></li>
<li class="nav-menu-item-449 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://revistacaminos.com/about-caminos/" class="menu-link main-menu-link"><span>Acerca De Caminos/About Caminos</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-462 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://revistacaminos.com/category/print-archive/" class="menu-link sub-menu-link"><span>Archivos de impresión/Print Archives</span></a></li>
</ul>
</li>
<li class="nav-menu-item-457 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://revistacaminos.com/category/features/" class="menu-link main-menu-link"><span>Artículos/Articles</span></a>
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-602 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://revistacaminos.com/category/business/" class="menu-link sub-menu-link"><span>Negocios/Business</span></a></li>
	<li class="nav-menu-item-455 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://revistacaminos.com/category/community/" class="menu-link sub-menu-link"><span>Comunidad/Community</span></a></li>
	<li class="nav-menu-item-456 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://revistacaminos.com/category/culture/" class="menu-link sub-menu-link"><span>Cultura/Culture</span></a></li>
	<li class="nav-menu-item-603 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://revistacaminos.com/category/education/" class="menu-link sub-menu-link"><span>Educación/Education</span></a></li>
	<li class="nav-menu-item-459 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://revistacaminos.com/category/health/" class="menu-link sub-menu-link"><span>Salud/Health</span></a></li>
	<li class="nav-menu-item-460 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://revistacaminos.com/category/sports/" class="menu-link sub-menu-link"><span>Deportes/Sports</span></a></li>
	<li class="nav-menu-item-819 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://revistacaminos.com/category/food/" class="menu-link sub-menu-link"><span>Comida/Food</span></a></li>
	<li class="nav-menu-item-820 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://revistacaminos.com/category/travel/" class="menu-link sub-menu-link"><span>Turismo/Travel</span></a></li>
	<li class="nav-menu-item-1261 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://revistacaminos.com/category/evento/" class="menu-link sub-menu-link"><span>Eventos/Events</span></a></li>
</ul>
</li>
<li class="nav-menu-item-454 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://revistacaminos.com/events/" class="menu-link main-menu-link"><span>Eventos/Events</span></a></li>
<li class="nav-menu-item-451 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://revistacaminos.com/jobs/" class="menu-link main-menu-link"><span>Rogue Valley Jobs</span></a></li>
<li class="nav-menu-item-2243 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://revistacaminos.com/category/podcast/" class="menu-link main-menu-link"><span>Podcast</span></a></li>
<li class="nav-menu-item-450 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://revistacaminos.com/contact-us/" class="menu-link main-menu-link"><span>Contáctenos/Contact Us</span></a></li>
</ul>
					
		<div class="vw-instant-search-buton">
			<i class="icon-entypo-search"></i>
		</div>
		
		<!-- <div class="vw-user-login-button">
			<i class="icon-entypo-users"></i>
		</div> -->

				
							
				</div>

			</div>

		</div>
	</div>
</nav>	<nav id="vw-menu-main" class="vw-menu-main-wrapper vw-sticky">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-menu-main-inner clearfix">

					<ul id="menu-caminos-menu-1" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-463 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home vw-mega-menu-type-classic"><a  href="http://revistacaminos.com/" class="menu-link main-menu-link"><span>Inicio/Home</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-449 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children vw-mega-menu-type-classic"><a  href="http://revistacaminos.com/about-caminos/" class="menu-link main-menu-link"><span>Acerca De Caminos/About Caminos</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-462 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://revistacaminos.com/category/print-archive/" class="menu-link sub-menu-link"><span>Archivos de impresión/Print Archives</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
</div>
</li>
<li class="nav-menu-item-457 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-23"><a  href="http://revistacaminos.com/category/features/" class="menu-link main-menu-link"><span>Artículos/Articles</span></a><div class="sub-menu-wrapper">
<ul class="sub-menu menu-odd  menu-depth-1">
	<li class="nav-menu-item-602 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://revistacaminos.com/category/business/" class="menu-link sub-menu-link"><span>Negocios/Business</span></a><div class="sub-menu-wrapper"></div>
</li>
	<li class="nav-menu-item-455 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://revistacaminos.com/category/community/" class="menu-link sub-menu-link"><span>Comunidad/Community</span></a><div class="sub-menu-wrapper"></div>
</li>
	<li class="nav-menu-item-456 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://revistacaminos.com/category/culture/" class="menu-link sub-menu-link"><span>Cultura/Culture</span></a><div class="sub-menu-wrapper"></div>
</li>
	<li class="nav-menu-item-603 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://revistacaminos.com/category/education/" class="menu-link sub-menu-link"><span>Educación/Education</span></a><div class="sub-menu-wrapper"></div>
</li>
	<li class="nav-menu-item-459 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://revistacaminos.com/category/health/" class="menu-link sub-menu-link"><span>Salud/Health</span></a><div class="sub-menu-wrapper"></div>
</li>
	<li class="nav-menu-item-460 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://revistacaminos.com/category/sports/" class="menu-link sub-menu-link"><span>Deportes/Sports</span></a><div class="sub-menu-wrapper"></div>
</li>
	<li class="nav-menu-item-819 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a  href="http://revistacaminos.com/category/food/" class="menu-link sub-menu-link"><span>Comida/Food</span></a><div class="sub-menu-wrapper"></div>
</li>
	<li class="nav-menu-item-820 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://revistacaminos.com/category/travel/" class="menu-link sub-menu-link"><span>Turismo/Travel</span></a><div class="sub-menu-wrapper"></div>
</li>
	<li class="nav-menu-item-1261 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a  href="http://revistacaminos.com/category/evento/" class="menu-link sub-menu-link"><span>Eventos/Events</span></a><div class="sub-menu-wrapper"></div>
</li>
</ul>
<ul class="sub-posts clearfix">
	<li class="col-xs-12">
		<div class="vw-post-box-layout vw-post-box-layout-medium-grid-3-col">
		
	<div class="row">
		<div class="col-sm-12">
			<div class="block-grid block-grid-xxs-1 block-grid-xs-2 block-grid-md-3">

							<div class="block-grid-item">
				<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
		<a class="vw-post-box-thumbnail" href="http://revistacaminos.com/features/consejos-de-mi-padre/" rel="bookmark">
		<img width="360" height="180" src="http://revistacaminos.com/wp-content/uploads/2021/09/Caminos-September-web-01-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="Consejos de mi padre" loading="lazy" srcset="http://revistacaminos.com/wp-content/uploads/2021/09/Caminos-September-web-01-360x180.jpg 360w, http://revistacaminos.com/wp-content/uploads/2021/09/Caminos-September-web-01-750x375.jpg 750w, http://revistacaminos.com/wp-content/uploads/2021/09/Caminos-September-web-01-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" />	</a>
	
	<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-33" href="http://revistacaminos.com/category/education/" title="View all posts in Education" rel="category">Education</a><a class=" vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-23" href="http://revistacaminos.com/category/features/" title="View all posts in Features" rel="category">Features</a><a class=" vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-23 vw-category-link vw-cat-id-98" href="http://revistacaminos.com/category/opinion/" title="View all posts in Opinion" rel="category">Opinion</a><a class=" vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-23 vw-category-link vw-cat-id-98 vw-category-link vw-cat-id-105" href="http://revistacaminos.com/category/story-tellers/" title="View all posts in Story Tellers" rel="category">Story Tellers</a></div>	<h4 class="vw-post-box-post-title">
		<a href="http://revistacaminos.com/features/consejos-de-mi-padre/" rel="bookmark">Consejos de mi Padre</a>
	</h4>
	
	<div class="vw-post-box-meta vw-post-box-meta-small">

	<div class="vw-post-meta-left">
					<!-- Post date -->
			<a href="http://revistacaminos.com/features/consejos-de-mi-padre/" class="vw-post-date updated" title="Permalink to Consejos de mi Padre" rel="bookmark"><i class="icon-entypo-clock"></i>September 9, 2021</a>
			</div>

	<div class="vw-post-meta-right">
		
				<a href="http://revistacaminos.com/features/consejos-de-mi-padre/#respond" class="vw-post-comment-number"><i class="icon-entypo-chat"></i> <span>0</span></a>
			</div>
	
	<div class="clearright"></div>
</div>
</div>				</div>
							<div class="block-grid-item">
				<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
		<a class="vw-post-box-thumbnail" href="http://revistacaminos.com/features/pronunciacion-de-nombres-pronunciation-of-names/" rel="bookmark">
		<img width="360" height="180" src="http://revistacaminos.com/wp-content/uploads/2021/05/Pronunciation-image-01-1-360x180.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" loading="lazy" srcset="http://revistacaminos.com/wp-content/uploads/2021/05/Pronunciation-image-01-1-360x180.jpg 360w, http://revistacaminos.com/wp-content/uploads/2021/05/Pronunciation-image-01-1-750x375.jpg 750w, http://revistacaminos.com/wp-content/uploads/2021/05/Pronunciation-image-01-1-1140x570.jpg 1140w" sizes="(max-width: 360px) 100vw, 360px" />	</a>
	
	<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-23" href="http://revistacaminos.com/category/features/" title="View all posts in Features" rel="category">Features</a></div>	<h4 class="vw-post-box-post-title">
		<a href="http://revistacaminos.com/features/pronunciacion-de-nombres-pronunciation-of-names/" rel="bookmark">Pronunciación de nombres / Pronunciation of names</a>
	</h4>
	
	<div class="vw-post-box-meta vw-post-box-meta-small">

	<div class="vw-post-meta-left">
					<!-- Post date -->
			<a href="http://revistacaminos.com/features/pronunciacion-de-nombres-pronunciation-of-names/" class="vw-post-date updated" title="Permalink to Pronunciación de nombres / Pronunciation of names" rel="bookmark"><i class="icon-entypo-clock"></i>May 15, 2021</a>
			</div>

	<div class="vw-post-meta-right">
		
				<a href="http://revistacaminos.com/features/pronunciacion-de-nombres-pronunciation-of-names/#respond" class="vw-post-comment-number"><i class="icon-entypo-chat"></i> <span>0</span></a>
			</div>
	
	<div class="clearright"></div>
</div>
</div>				</div>
							<div class="block-grid-item">
				<div class="vw-post-box vw-post-box-style-top-thumbnail vw-post-box-medium">
		<a class="vw-post-box-thumbnail" href="http://revistacaminos.com/community/platicando-de-salud-mental/" rel="bookmark">
		<img width="360" height="180" src="http://revistacaminos.com/wp-content/uploads/2021/04/Web-pic-April-01-360x180.png" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" loading="lazy" />	</a>
	
	<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-3" href="http://revistacaminos.com/category/community/" title="View all posts in Community" rel="category">Community</a><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-33" href="http://revistacaminos.com/category/education/" title="View all posts in Education" rel="category">Education</a><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-23" href="http://revistacaminos.com/category/features/" title="View all posts in Features" rel="category">Features</a><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-23 vw-category-link vw-cat-id-15" href="http://revistacaminos.com/category/health/" title="View all posts in Health" rel="category">Health</a></div>	<h4 class="vw-post-box-post-title">
		<a href="http://revistacaminos.com/community/platicando-de-salud-mental/" rel="bookmark">Platicando de Salud Mental</a>
	</h4>
	
	<div class="vw-post-box-meta vw-post-box-meta-small">

	<div class="vw-post-meta-left">
					<!-- Post date -->
			<a href="http://revistacaminos.com/community/platicando-de-salud-mental/" class="vw-post-date updated" title="Permalink to Platicando de Salud Mental" rel="bookmark"><i class="icon-entypo-clock"></i>April 1, 2021</a>
			</div>

	<div class="vw-post-meta-right">
		
				<a href="http://revistacaminos.com/community/platicando-de-salud-mental/#respond" class="vw-post-comment-number"><i class="icon-entypo-chat"></i> <span>0</span></a>
			</div>
	
	<div class="clearright"></div>
</div>
</div>				</div>
			
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
</div>	</li>
</ul></div>
</li>
<li class="nav-menu-item-454 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom vw-mega-menu-type-classic"><a  href="http://revistacaminos.com/events/" class="menu-link main-menu-link"><span>Eventos/Events</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-451 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://revistacaminos.com/jobs/" class="menu-link main-menu-link"><span>Rogue Valley Jobs</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-2243 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-classic vw-cat-id-99"><a  href="http://revistacaminos.com/category/podcast/" class="menu-link main-menu-link"><span>Podcast</span></a><div class="sub-menu-wrapper"></div>
</li>
<li class="nav-menu-item-450 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a  href="http://revistacaminos.com/contact-us/" class="menu-link main-menu-link"><span>Contáctenos/Contact Us</span></a><div class="sub-menu-wrapper"></div>
</li>
 <li class="vw-menu-additional-icons">
		<div class="vw-instant-search-buton">
			<i class="icon-entypo-search"></i>
		</div>
		
		<!-- <div class="vw-user-login-button">
			<i class="icon-entypo-users"></i>
		</div> -->

				
		</li></ul>					
				</div>

			</div>
		</div>
	</div>
</nav>	
</header><div class="vw-breadcrumb-wrapper">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="vw-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span class="vw-breadcrumb-title">YOU ARE HERE:</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://revistacaminos.com/" class="home">Home</a></span> <span class="vw-breadcrumb-separator">&raquo;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://revistacaminos.com/category/activities/" title="Activities">Activities</a></span> <span class="vw-breadcrumb-separator">&raquo;</span> <span class="vw-breadcrumb-item-last">¡Paleta!</span></div>			</div>
		</div>
	</div>
</div>

<div class="vw-page-wrapper clearfix vw-blog-sidebar-postition-right">
	<div class="container">
		<div class="row">
						<div class="vw-page-content col-md-8" role="main" itemprop="articleBody">
			
				
				
					<article class="post-3183 post type-post status-publish format-standard has-post-thumbnail hentry category-activities category-food h-entry">

						<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-96" href="http://revistacaminos.com/category/activities/" title="View all posts in Activities" rel="category">Activities</a><a class=" vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-36" href="http://revistacaminos.com/category/food/" title="View all posts in Food" rel="category">Food</a></div>						<h1 class="entry-title">¡Paleta!</h1>
						<div class="vw-post-meta">

	<div class="vw-post-meta-left">
		<!-- Author -->
		<img src="http://revistacaminos.com/wp-content/uploads/2014/11/table-rock-60x60.jpg" width="52" height="52" alt="Community" class="avatar avatar-52 wp-user-avatar wp-user-avatar-52 alignnone photo" />		<a class="author-name author" href="http://revistacaminos.com/author/community/" title="View all posts by Community" rel="author">Community</a>
		
		<span class="vw-post-meta-separator">&mdash;</span>

		<!-- Post date -->
		<a href="http://revistacaminos.com/food/paleta/" class="vw-post-date updated" title="Permalink to ¡Paleta!" rel="bookmark">September 1, 2021</a>
	</div>

	<div class="vw-post-meta-right">
		
		<a href="#" class="vw-post-likes " id="vw-post-likes-id-3183" data-post-id="3183" title="I like this"><i class="icon-entypo-heart"></i><span class="vw-post-likes-count">0</span></a>
				<a href="http://revistacaminos.com/food/paleta/#respond" class="vw-post-comment-number"><i class="icon-entypo-chat"></i> <span>0</span></a>
				
				<div class="vw-post-shares">
			<a class="vw-post-share vw-post-share-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Frevistacaminos.com%2Ffood%2Fpaleta%2F&amp;t=%C2%A1Paleta%21" title="Share on Facebook" target="_blank"><i class="icon-social-facebook"></i></a>
			<a class="vw-post-share vw-post-share-twitter" href="https://twitter.com/home?status=%C2%A1Paleta%21+http%3A%2F%2Frevistacaminos.com%2Ffood%2Fpaleta%2F" title="Share on Twitter" target="_blank"><i class="icon-social-twitter"></i></a>
			<a class="vw-post-share vw-post-share-googleplus" href="https://plus.google.com/share?url=http%3A%2F%2Frevistacaminos.com%2Ffood%2Fpaleta%2F" title="Share on Google+" target="_blank"><i class="icon-social-gplus"></i></a>
						<a class="vw-post-share vw-post-share-pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Frevistacaminos.com%2Ffood%2Fpaleta%2F&amp;media=http://revistacaminos.com/wp-content/uploads/2021/09/PaletaCaminos-e1631845123422-150x150.jpg&amp;description=¡Paleta!" title="Share on Pinterest" target="_blank"><i class="icon-social-pinterest"></i></a>
		</div>
			</div>
	
	<div class="clearright"></div>
</div>						
						
						<div class="entry-content clearfix">

							
<p>¿Como esta pasandola en este verano con las temperatras tan altas?&#8230; ¡Tome una paleta y alivie su calor! ¡A los niños les encanta una paleta fría y creemos que a usted también! &nbsp;</p>



<p>Haga esta receta saludable en casa, háganos saber de lo que piensa posteando una foto en Facebook o en Twitter @Caminitos.&nbsp;</p>



<p><strong>Ingredientes</strong>&nbsp;</p>



<p>1 ½ c. jugo de naranja&nbsp;</p>



<p>¾ c. &nbsp; yogur griego de vainilla&nbsp;</p>



<p>2 ½ c. Fruta congelada de bayas mixtas&nbsp;</p>



<p><strong>INSTRUCCIONES&nbsp;</strong></p>



<p>1. Combine todos los ingredientes en una licuadora; mezclar bien.&nbsp;</p>



<p>2. Vierta en moldes para paletas y congele hasta que esté firme.&nbsp;</p>



<p>Hay muchas cosas que usted puede usar en vez de un molde de plástico: vasos pequeños de papel o plástico, bandeja para hielo en cubitos, contenedores de lata pequeños, vasos vacíos de yogur, o incluso un molde para queques o pastelitos. Los moldes que recomendamos son Zoku Classic Pop Molds en Amazon. &nbsp;</p>
							
						</div><!-- .entry-content -->

						
						
					</article><!-- #post-## -->

				
				
				
				<div class="vw-post-navigation vw-post-navigation-style-default clearfix">
	<div class="vw-post-navigation-inner">

						<a class="vw-post-navigation-previous" href="http://revistacaminos.com/features/pronunciacion-de-nombres-pronunciation-of-names/">
			<i class="vw-post-navigation-icon icon-entypo-left-open-big"></i>

			<span class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Previous post</span>
				<h4 class="vw-post-navigation-title">
					Pronunciación de nombres / Pronunciation of names				</h4>
			</span>
		</a>
				
						<a class="vw-post-navigation-next" href="http://revistacaminos.com/features/consejos-de-mi-padre/">
			<i class="vw-post-navigation-icon icon-entypo-right-open-big"></i>

			<span class="vw-post-navigation-content">
				<span class="vw-post-navigation-label">Next post</span>
				<h4 class="vw-post-navigation-title">
					Consejos de mi Padre				</h4>
			</span>
		</a>
			</div>
</div><div class="vw-about-author-section vcard author">

	<a class="vw-author-avatar" href="http://revistacaminos.com/author/community/" title="View all posts by Community"><img src="http://revistacaminos.com/wp-content/uploads/2014/11/table-rock-200x200.jpg" width="200" height="200" alt="Community" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo" /></a>
	<div class="vw-about-author">
				<h3 class="vw-author-name fn">Community</h3>
		<p class="vw-author-bio note"></p>

		<div class="vw-author-socials clearfix">
					</div>
	</div>
</div><div class="vw-related-posts vw-related-posts-style-default clearfix">
	<h3 class="vw-related-posts-title">Related Posts</h3>

	<div class="vw-post-box-layout vw-post-box-layout-boxed">
		
	<div class="row">
		<div class="col-sm-12">
			<div class="block-grid block-grid-xs-1 block-grid-md-2">

							<div class="block-grid-item">
				<div class="vw-post-box vw-post-box-boxed">
	<div class="vw-post-box-thumbnail">
		<img width="788" height="350" src="http://revistacaminos.com/wp-content/uploads/2019/12/IMG_6915-788x350.jpg" class="attachment-vw_post_box_boxed_thumbnail size-vw_post_box_boxed_thumbnail wp-post-image" alt="Pan De Calabaza" loading="lazy" />	</div>

	<div class="vw-post-box-overlay">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-36" href="http://revistacaminos.com/category/food/" title="View all posts in Food" rel="category">Food</a></div>		<h4 class="vw-post-box-post-title">
			<a href="http://revistacaminos.com/food/pan-de-calabaza/" rel="bookmark">Pan de Calabaza</a>
		</h4>
			</div>
</div>				</div>
							<div class="block-grid-item">
				<div class="vw-post-box vw-post-box-boxed">
	<div class="vw-post-box-thumbnail">
		<img width="788" height="350" src="http://revistacaminos.com/wp-content/uploads/2019/11/DSC9646-788x350.jpg" class="attachment-vw_post_box_boxed_thumbnail size-vw_post_box_boxed_thumbnail wp-post-image" alt="community event in Talent" loading="lazy" />	</div>

	<div class="vw-post-box-overlay">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-96" href="http://revistacaminos.com/category/activities/" title="View all posts in Activities" rel="category">Activities</a><a class=" vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-3" href="http://revistacaminos.com/category/community/" title="View all posts in Community" rel="category">Community</a><a class=" vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-4" href="http://revistacaminos.com/category/culture/" title="View all posts in Culture" rel="category">Culture</a><a class=" vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-4 vw-category-link vw-cat-id-33" href="http://revistacaminos.com/category/education/" title="View all posts in Education" rel="category">Education</a><a class=" vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-4 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-45" href="http://revistacaminos.com/category/evento/" title="View all posts in Evento" rel="category">Evento</a><a class=" vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-4 vw-category-link vw-cat-id-33 vw-category-link vw-cat-id-45 vw-category-link vw-cat-id-23" href="http://revistacaminos.com/category/features/" title="View all posts in Features" rel="category">Features</a></div>		<h4 class="vw-post-box-post-title">
			<a href="http://revistacaminos.com/community/day-of-the-dead-race/" rel="bookmark">Day of the Dead Race</a>
		</h4>
			</div>
</div>				</div>
							<div class="block-grid-item">
				<div class="vw-post-box vw-post-box-boxed">
	<div class="vw-post-box-thumbnail">
		<img width="788" height="350" src="http://revistacaminos.com/wp-content/uploads/2019/08/EZR_7353-788x350.jpg" class="attachment-vw_post_box_boxed_thumbnail size-vw_post_box_boxed_thumbnail wp-post-image" alt="" loading="lazy" />	</div>

	<div class="vw-post-box-overlay">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-96" href="http://revistacaminos.com/category/activities/" title="View all posts in Activities" rel="category">Activities</a><a class=" vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-3" href="http://revistacaminos.com/category/community/" title="View all posts in Community" rel="category">Community</a><a class=" vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-23" href="http://revistacaminos.com/category/features/" title="View all posts in Features" rel="category">Features</a><a class=" vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-23 vw-category-link vw-cat-id-5" href="http://revistacaminos.com/category/sports/" title="View all posts in Sports" rel="category">Sports</a></div>		<h4 class="vw-post-box-post-title">
			<a href="http://revistacaminos.com/community/lets-see-what-the-local-fishing-scene-is-all-about/" rel="bookmark">Let’s SEE What  the Local Fishing  Scene is All About</a>
		</h4>
			</div>
</div>				</div>
							<div class="block-grid-item">
				<div class="vw-post-box vw-post-box-boxed">
	<div class="vw-post-box-thumbnail">
		<img width="788" height="350" src="http://revistacaminos.com/wp-content/uploads/2019/07/Hula-Performance-1-788x350.jpg" class="attachment-vw_post_box_boxed_thumbnail size-vw_post_box_boxed_thumbnail wp-post-image" alt="" loading="lazy" />	</div>

	<div class="vw-post-box-overlay">
		<div class="vw-post-categories"><a class=" vw-category-link vw-cat-id-96" href="http://revistacaminos.com/category/activities/" title="View all posts in Activities" rel="category">Activities</a><a class=" vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-3" href="http://revistacaminos.com/category/community/" title="View all posts in Community" rel="category">Community</a><a class=" vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-4" href="http://revistacaminos.com/category/culture/" title="View all posts in Culture" rel="category">Culture</a><a class=" vw-category-link vw-cat-id-96 vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-4 vw-category-link vw-cat-id-45" href="http://revistacaminos.com/category/evento/" title="View all posts in Evento" rel="category">Evento</a></div>		<h4 class="vw-post-box-post-title">
			<a href="http://revistacaminos.com/community/ka-pio-o-ke-anuenue-ashlands-hula-halau/" rel="bookmark">Ka Pi&#8217;o O Ke Ānuenue,  Ashland’s Hula Halau</a>
		</h4>
			</div>
</div>				</div>
			
			</div>
		</div>
	</div>
</div>
</div><div id="comments" class="vw-post-comments clearfix">
		
	<h3 class="vw-post-comments-title">No Comment</h3>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/food/paleta/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://revistacaminos.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><div id="respond-textarea"><p><textarea id="comment" name="comment" aria-required="true" cols="58" rows="10" tabindex="4"></textarea></p></div><div id="respond-inputs" class="clearfix"><p><input name="author" type="text" placeholder="Name (required)" size="30" aria-required='true' /></p>
<p><input name="email" type="text" placeholder="E-Mail (required)" size="30" aria-required='true' /></p>
<p class="last"><input name="url" type="text" placeholder="Website" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit comment" /> <input type='hidden' name='comment_post_ID' value='3183' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12bc1e0e4b" /></p><input type="hidden" id="ak_js" name="ak_js" value="119"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div>

			</div>

			
			<aside class="vw-page-sidebar vw-page-right-sidebar col-md-4">

			
				<div class="sidebar-inner">
	<div id="categories-4" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="http://revistacaminos.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="96">Activities</option>
	<option class="level-0" value="32">Business</option>
	<option class="level-0" value="99">Caminos Podcast</option>
	<option class="level-0" value="3">Community</option>
	<option class="level-0" value="4">Culture</option>
	<option class="level-0" value="33">Education</option>
	<option class="level-0" value="45">Evento</option>
	<option class="level-0" value="23">Features</option>
	<option class="level-0" value="36">Food</option>
	<option class="level-0" value="15">Health</option>
	<option class="level-0" value="43">Jobs</option>
	<option class="level-0" value="98">Opinion</option>
	<option class="level-0" value="97">Politics</option>
	<option class="level-0" value="24">Print Archive</option>
	<option class="level-0" value="5">Sports</option>
	<option class="level-0" value="105">Story Tellers</option>
	<option class="level-0" value="39">Travel</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://revistacaminos.com/features/consejos-de-mi-padre/">Consejos de mi Padre</a>
									</li>
											<li>
					<a href="http://revistacaminos.com/food/paleta/" aria-current="page">¡Paleta!</a>
									</li>
											<li>
					<a href="http://revistacaminos.com/features/pronunciacion-de-nombres-pronunciation-of-names/">Pronunciación de nombres / Pronunciation of names</a>
									</li>
											<li>
					<a href="http://revistacaminos.com/print-archive/vol-12-edition-129/">Vol. 12 Edition #129</a>
									</li>
											<li>
					<a href="http://revistacaminos.com/community/platicando-de-salud-mental/">Platicando de Salud Mental</a>
									</li>
					</ul>

		</div><div id="vw_widget_mailchimp-4" class="widget widget_vw_widget_mailchimp">			<div class="vw-widget-feedburner-container">
				<h4 class="vw-widget-feedburner-text">Suscríbete a nuestro boletín</h4>
				<form action="//revistacaminos.us2.list-manage.com/subscribe/post?u=75981ab5c9b14bed5bda47859&amp;id=01e901e9c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
					<input class="vw-widget-feedburner-email" id="mce-EMAIL" type="email" name="EMAIL" value="Su correo electrónico" onfocus="if (this.value == 'Su correo electrónico') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Su correo electrónico';}">
					<div id="mce-responses" class="clear">
						<div class="response" id="mce-error-response" style="display:none"></div>
						<div class="response" id="mce-success-response" style="display:none"></div>
					</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				    <div style="position: absolute; left: -5000px;"><input type="text" name="b_75981ab5c9b14bed5bda47859_01e901e9c0" tabindex="-1" value=""></div>
				    <div class="clear"></div>
					<input class="feedburner-subscribe" type="submit" name="subscribe" id="mc-embedded-subscribe" value="Suscribirse"> 
				</form>
			</div>
			</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.jacksoncareconnect.org/servicios" target="_blank" rel="noopener"><img loading="lazy" class="size-medium wp-image-2862 aligncenter" src=" http://revistacaminos.com/wp-content/uploads/2021/06/JCC_IconsSafe-ESP_336x280.jpg" alt="" width="336" height="280" /></a></p>
</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><center>
<a href="http://www.kqzyfj.com/click-9209427-13346111" target="_top" rel="noopener">
<img src="http://www.ftjcfx.com/image-9209427-13346111" width="300" height="250" alt="Big Discounts for Domains, Hosting, SSL and more" border="0"/></a></center></div>
		</div><div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://cash.app/app/mprpspf" target="_blank" rel="noopener"><img loading="lazy" class="size-medium wp-image-2862 aligncenter" src="http://revistacaminos.com/wp-content/uploads/2019/05/cashapp-promo-01-300x97.png" alt="" width="300" height="97" srcset="http://revistacaminos.com/wp-content/uploads/2019/05/cashapp-promo-01-300x97.png 300w, http://revistacaminos.com/wp-content/uploads/2019/05/cashapp-promo-01-768x249.png 768w, http://revistacaminos.com/wp-content/uploads/2019/05/cashapp-promo-01-1024x332.png 1024w, http://revistacaminos.com/wp-content/uploads/2019/05/cashapp-promo-01.png 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div></div>
			</aside>
		</div>
	</div>
</div>

			<footer class="vw-site-footer vw-site-footer-style-default clearfix">
	<div class="container">
		<div class="row">
			<div class="vw-footer-sidebar vw-footer-sidebar-1 col-md-4"><div id="vw_widget_mailchimp-6" class="widget widget_vw_widget_mailchimp">			<div class="vw-widget-feedburner-container">
				<h4 class="vw-widget-feedburner-text">Suscríbete a nuestro boletín</h4>
				<form action="//revistacaminos.us2.list-manage.com/subscribe/post?u=75981ab5c9b14bed5bda47859&amp;id=01e901e9c0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
					<input class="vw-widget-feedburner-email" id="mce-EMAIL" type="email" name="EMAIL" value="Su correo electrónico" onfocus="if (this.value == 'Su correo electrónico') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Su correo electrónico';}">
					<div id="mce-responses" class="clear">
						<div class="response" id="mce-error-response" style="display:none"></div>
						<div class="response" id="mce-success-response" style="display:none"></div>
					</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
				    <div style="position: absolute; left: -5000px;"><input type="text" name="b_75981ab5c9b14bed5bda47859_01e901e9c0" tabindex="-1" value=""></div>
				    <div class="clear"></div>
					<input class="feedburner-subscribe" type="submit" name="subscribe" id="mc-embedded-subscribe" value="Suscribirse"> 
				</form>
			</div>
			</div></div><div class="vw-footer-sidebar vw-footer-sidebar-2 col-md-4"><div id="vw_widget_author_list-3" class="widget widget_vw_widget_author_list"><h3 class="widget-title">Nuestros <em >Colaboradores</em></h3><ul class="clearfix">				<li>
					<a href="http://revistacaminos.com/author/revista/" title="Permalink to Alfredo Flores" rel="bookmark">
						<img src="http://revistacaminos.com/wp-content/uploads/2016/12/alfredo-flores-Editor-of-Caminos-150x150.jpg" width="80" height="80" alt="Alfredo Flores" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />					</a>
				</li>
							<li>
					<a href="http://revistacaminos.com/author/community/" title="Permalink to Community" rel="bookmark">
						<img src="http://revistacaminos.com/wp-content/uploads/2014/11/table-rock-150x150.jpg" width="80" height="80" alt="Community" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />					</a>
				</li>
							<li>
					<a href="http://revistacaminos.com/author/contributor/" title="Permalink to Medford Police Department, Oregon" rel="bookmark">
						<img src="http://revistacaminos.com/wp-content/uploads/2014/11/MPD-150x150.png" width="80" height="80" alt="Medford Police Department, Oregon" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />					</a>
				</li>
							<li>
					<a href="http://revistacaminos.com/author/cesar-flores/" title="Permalink to Cesar Flores" rel="bookmark">
						<img src="http://revistacaminos.com/wp-content/uploads/2016/08/11903702_10153093484758527_3334061597011070658_n-150x150.jpg" width="80" height="80" alt="Cesar Flores" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />					</a>
				</li>
							<li>
					<a href="http://revistacaminos.com/author/mary-wilkinskelly/" title="Permalink to Mary WilkinsKelly" rel="bookmark">
						<img src="http://revistacaminos.com/wp-content/uploads/2016/12/DSC3071w-150x150.jpg" width="80" height="80" alt="Mary WilkinsKelly" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />					</a>
				</li>
							<li>
					<a href="http://revistacaminos.com/author/benjamin-lucas-garcia/" title="Permalink to Benjamin Lucas Garcia" rel="bookmark">
						<img src="http://revistacaminos.com/wp-content/uploads/2014/09/Foto-27-08-14-19-30-25-150x150.jpg" width="80" height="80" alt="Benjamin Lucas Garcia" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />					</a>
				</li>
							<li>
					<a href="http://revistacaminos.com/author/anthony-mena/" title="Permalink to Anthony Mena" rel="bookmark">
						<img src="http://revistacaminos.com/wp-content/uploads/2014/08/Anthony-Mena-Writer-crop-150x150.jpg" width="80" height="80" alt="Anthony Mena" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />					</a>
				</li>
							<li>
					<a href="http://revistacaminos.com/author/claudia-montoya/" title="Permalink to Claudia Montoya" rel="bookmark">
						<img src="http://revistacaminos.com/wp-content/uploads/2015/07/image-e1435877736466-150x150.jpeg" width="80" height="80" alt="Claudia Montoya" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />					</a>
				</li>
							<li>
					<a href="http://revistacaminos.com/author/erica-ledesma/" title="Permalink to Érica Ledesma" rel="bookmark">
						<img src="http://revistacaminos.com/wp-content/uploads/2016/08/Erica-Ledesma-150x150.jpg" width="80" height="80" alt="Érica Ledesma" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" />					</a>
				</li>
			</ul></div></div><div class="vw-footer-sidebar vw-footer-sidebar-3 col-md-4"><div id="vw_widget_social_profile-1" class="widget widget_vw_widget_social_profile"><span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/revistacaminos" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com/u/0/b/110929077729178620337" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/revistacaminos/" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/revistacaminos" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/channel/UCNV6gaUhVguYdxAr4sLXu1A" title="Youtube"><i class="icon-social-youtube"></i></a></span></div><div id="text-10" class="widget widget_text">			<div class="textwidget">Caminos Magazine <br />
P.O Box 513 <br />
Talent, OR 97540 <br />
<a href="tel:+15417083921">541-708-3921</a>
<div style="margin-top: 10px;"> 
</div> 
<a href="mailto:advertise@revistacaminos.com">advertise@revistacaminos.com</a> <br />

</div>
		</div></div>		</div>
	</div>
</footer><div class="vw-site-bottom-bar">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">

				<div class="vw-site-bottom-bar-left">
					<div class="vw-copyright">© Latino Media Solutions LLC , All Rights Reserved.</div>				</div>

				<div class="vw-site-bottom-bar-right">
					<span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/revistacaminos" title="Facebook"><i class="icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-googleplus" href="https://plus.google.com/u/0/b/110929077729178620337" title="Google+"><i class="icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-instagram" href="https://www.instagram.com/revistacaminos/" title="Instagram"><i class="icon-social-instagram"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com/revistacaminos" title="Twitter"><i class="icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/channel/UCNV6gaUhVguYdxAr4sLXu1A" title="Youtube"><i class="icon-social-youtube"></i></a></span>				</div>
				
			</div>
		</div>
	</div>
</div>
		</div> <!-- vw-site-wrapper -->
		
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54328190-1', 'auto');
  ga('send', 'pageview');

</script>                                                                		<script type='text/javascript'>
			;(function( $, window, document, undefined ){
				"use strict";

				$( document ).ready( function () {
					/* Render registered custom scripts */
					
					/* Render custom jquery option */
					                                            
				} );

				$( window ).ready( function() {
							if ( $.flexslider ) {
			$( '.flexslider' ).flexslider({
				animation: "fade",
				easing: "easeInCirc",
				slideshow: true,
				slideshowSpeed: 4000,
				animationSpeed: 600,
				randomize: false,
				pauseOnHover: true,
				prevText: '',
				nextText: '',
				smoothHeight: false,
			});
		}
					} );
				
			})( jQuery, window , document );

		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='http://revistacaminos.com/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='http://revistacaminos.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://revistacaminos.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=5.3.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/revistacaminos.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='instant-search-js-extra'>
/* <![CDATA[ */
var instant_search = {"blog_url":"http:\/\/revistacaminos.com","ajax_url":"http:\/\/revistacaminos.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/framework/instant-search/instant-search.js?ver=1.2.0' id='instant-search-js'></script>
<script type='text/javascript' id='vwjs-post-likes-js-extra'>
/* <![CDATA[ */
var vw_post_likes = {"ajaxurl":"http:\/\/revistacaminos.com\/wp-admin\/admin-ajax.php","liked_message":"You already like this","is_caching_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/framework/post-likes/post-likes.js?ver=1.2.0' id='vwjs-post-likes-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js?ver=1.11.4-wp' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/tabs.min.js?ver=1.11.4-wp' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/effect.min.js?ver=1.11.4-wp' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/effect-fade.min.js?ver=1.11.4-wp' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/jquery.easing.compatibility.js?ver=1.2.0' id='vwjs-jquery-easing-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/jquery.hoverIntent.js?ver=1.2.0' id='vwjs-hoverintent-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/jquery.fitvids.js?ver=1.2.0' id='vwjs-fitvids-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/jquery-backstretch/jquery.backstretch.min.js?ver=1.2.0' id='vwjs-backstretch-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/flex-slider/jquery.flexslider-min.js?ver=1.2.0' id='vwjs-flexslider-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/swipebox/js/jquery.swipebox.min.js?ver=1.2.0' id='vwjs-swipebox-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/jquery.sticky.js?ver=1.2.0' id='vwjs-sticky-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/imgLiquid.js?ver=1.2.0' id='vwjs-img-liquid-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/jquery.debouncedresize.js?ver=1.2.0' id='vwjs-debouncer-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/raty/jquery.raty.js?ver=1.2.0' id='vwjs-raty-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/jquery.newsTicker.js?ver=1.2.0' id='vwjs-newsticker-js'></script>
<script type='text/javascript' id='vwjs-main-js-extra'>
/* <![CDATA[ */
var vw_main_js = {"theme_path":"http:\/\/revistacaminos.com\/wp-content\/themes\/neue"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/main.js?ver=1.2.0' id='vwjs-main-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/accordion.min.js?ver=1.11.4-wp' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-content/themes/neue/js/shortcodes.js?ver=1.2.0' id='vwscjs-main-js'></script>
<script type='text/javascript' src='http://revistacaminos.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script defer type='text/javascript' src='http://revistacaminos.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>

				<script id="vw-backstretch-image-captions-template" type="text/template">
					<div class="vw-page-title-image-captions .vw-featured-image-caption-wrapper">
											</div>
				</script>

				<script type='text/javascript'>
					"use strict";
					;(function( $, window, document, undefined ){

						$( window ).ready( function() {
							if ( jQuery.backstretch ) {
								var $target = jQuery( '.vw-page-title-wrapper' );
								
								if ( $target.length > 0 ) {
									$target.backstretch(
										['http://revistacaminos.com/wp-content/uploads/2021/09/PaletaCaminos-e1631845123422.jpg'], {
											fade: 600,
											centeredY: true,
											centeredX: true,
											duration: 5000,
										}
									).addClass( 'vw-backstretch vw-has-background' );

									var $image_captions = jQuery( '#vw-backstretch-image-captions-template' ).html();
									$target.find( '.vw-page-title-wrapper-inner' ).before( $image_captions );

									jQuery( '.vw-gallery-direction-button.vw-gallery-direction-next' ).click( function() {
										$target.backstretch("next");
									} );

									jQuery( '.vw-gallery-direction-button.vw-gallery-direction-prev' ).click( function() {
										$target.backstretch("prev");
									} );

									jQuery(window).on("backstretch.after", function (e, instance, index) {
										jQuery( '.vw-page-title-image-captions .vw-featured-image-caption' )
											.addClass( 'hidden' )
											.eq( index ).removeClass( 'hidden' );
									});
								}
							}
						});
					})( jQuery, window , document );

				</script>

				</body>
</html>